Autor Beitrag
jaenicke
ontopic starontopic starontopic starontopic starontopic starontopic starontopic starofftopic star
Beiträge: 18879
Erhaltene Danke: 1666

W10 x64 (Chrome, Edge)
Delphi 10.4 Ent, Oxygene, C# (VS 2019), JS/HTML, Java (NB), PHP, Lazarus
BeitragVerfasst: Di 09.06.20 17:19 
Hast du noch keinen? Ich dachte du hättest schon eine Delphiversion...

Wenn du einmal auf registrieren gegangen bist, kannst du nach dem Fehler einfach auf Login gehen und dich mit diesen Daten einloggen.

Oder du erstellst hier den Account, das sollte auch gehen:
my.embarcadero.com/#login

Für diesen Beitrag haben gedankt: hydemarie
hydemarie
ontopic starontopic starontopic starontopic starontopic starontopic starontopic starofftopic star
Beiträge: 437
Erhaltene Danke: 51



BeitragVerfasst: Di 09.06.20 17:53 
Ich habe ganz viele, aber alle mit Wegwerfadresse ... ;)
... ich bin doch nicht bescheuert. Embarcadero hingegen ...

Ja, danke, das funktioniert.
entwickler123
Hält's aus hier
Beiträge: 11



BeitragVerfasst: Do 06.08.20 17:48 
Hallo,

die aktuelle Version sollte Deplhi 10.4 sein.

Hier findest du weitere Informationen www.embarcadero.com/...s-new-in-10-4-sydney

MFG Carina
hydemarie
ontopic starontopic starontopic starontopic starontopic starontopic starontopic starofftopic star
Beiträge: 437
Erhaltene Danke: 51



BeitragVerfasst: Do 06.08.20 17:51 
Oh, inzwischen auch als Community? Danke.
entwickler123
Hält's aus hier
Beiträge: 11



BeitragVerfasst: Do 06.08.20 17:59 
Da bin ich mir leider nicht sicher, schauen sie am besten mal auf der Seite rein.

Mfg Carina